FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Origem do frete difere da tabela de ICMS no SUP0580

time.png Tempo aproximado para leitura: 00:01:33 min

Ocorrência
No SUP0580 - Dados Frete na opção R_erros é apresentada mensagem Origem do frete difere da tabela de ICMS.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
A mensagem ocorre no SUP0580 quando:

  • Na opção info_compL campo Incidência ICMS do frete é diferente de I-Isento;
  • O Tipo do frete é Compras e;
  • O primeiro dígito do CFOP do frete é diferente da Origem tributação no SUP0650 - Alíquotas ICMS considerando o Grupo de despesa do frete e a UF do Transportador.


Solução
Para que o erro não ocorra, deve ser feito algumas dessas alterações:

  • Alterar o CFOP do frete no SUP0580 opção info_compL no campo Código fiscal ou;
  • Alterar o Grupo de despesa do frete no SUP0580 opção info_compL no campo Grupo despesa ou;
  • No SUP0650 no campo Origem tributação, seguindo a tabela abaixo:

Origem tributação SUP0650 CFOP do frete - primeiro dígito
1 - Dentro do estado 1 - Dentro do estado
2 - Fora do estado 2 - Fora do estado
3 - Importação 3 - Importação


Após alterar os parâmetros é necessário consistir o frete na opção coNsiste do SUP0580.

Saiba mais
Para mais informações sobre o CFOP do frete, consulte o artigo: Cross Segmentos - Linha Logix - SUP - CFOP do frete no SUP0580 e SUP3760.

Glossário
ICMS - Imposto sobre Circulação de Mercadorias e Serviços
CFOP - Código Fiscal de Operações e Prestações
UF - Unidade Federativa

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _