Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - Front Office - VHF - Incluir Tipo D\C na Configuração RDS

Ocorrência
Como incluir novo Tipo de D\C na Configuração RDS

Ambiente
HOTELARIA - Front Office - VHF 


Causa

Inclusão de novos tipo de débitos e créditos no sistema, que não constam incluídos para contabilização no RDS.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

No Módulo VHF:

Acessar o menu sistema-configuração-configuração do relatório diário de situação; 

 

1.Localizar o Grupo de Totalização e Incluir o novo Item para contabilizar no RDS (Caso já existe, seguir para o próximo passo)

mceclip2.png
 

2. Acessar o menu, sistema-configuração-Itens de RDS x tipos de D/C.

Localizar o Grupo e Item que se enquadra ao novo Tipo de D\C e Selecionar o novo tipo de D/C ao Tipos D\C SELECIONADOS, selecionando o tipo de D/C enviando-o da esquerda (Tipos D/C Possíveis) para a direita (Tipos D/C Selecionados).

 

mceclip3.png

 

*Após realizar o processo acima, ao gerar o relatório RDS, o novo Tipo de D\C já irá compor no relatório RDS no Grupo x Item indicado.

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _