Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - Mensagem Versão informada não cadastrada ou não contábil na empresa XX

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No Fechamento de estoque e custos, ao processar o CST8610 - Valorização dos estoques é apresentada a mensagem Versão informada não cadastrada ou não contábil na empresa XX

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
Essa mensagem ocorre quando não existe cadastro no CST5820 - Versão de custo para o mês correspondente a Data prox.fechamento estoque do SUP1790 - Controles de estoque, ou a versão cadastrada para esse período está com o campo Tipo versão igual a Versão não contábil ou Versão econômica.

Solução
Para solucionar essa ocorrência, cadastre uma versão de custo no CST5820 para o Período contábil e Segmento período correspondente ao ano e mês da data do próximo fechamento de estoque. Por exemplo, caso o campo Data prox.fechamento estoque do SUP1790 seja 31/07/2019, cadastre no CST5820:

  • Número versão: 719
  • Denominação: Julho de 2019
  • Período contábil: 2019
  • Segmento período: 7
  • Tipo versão: Versão Contábil
  • Movimentação: 01/07/2019 até 31/07/2019
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _