Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - OBF - OBF12000 - Tributação ICMS não cadastrada para o AR XXXXXX e sequência do item X

Cross Segmentos - Linha Logix - OBF - OBF12000 - Tributação ICMS não cadastrada para o AR XXXXXX e sequência do item X

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Advertência Tributação ICMS não cadastrada para o AR XXXXXX e sequência do item X.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Livro de Entradas - Versão 12

Causa
A mensagem Tributação ICMS não cadastrada para o AR XXXXXX e sequência do item X é apresentada como advertência no processamento do OBF12000 porque as notas fiscais de entrada foram lançadas no SUP3760 sem a informação do CST de ICMS.

Solução
Para corrigir esta situação é necessário:

  1. Verificar qual é o grupo de despesa das notas fiscais que apresentam inconsistências;

  2. Acessar o SUP0650, consultar o grupo de controle de despesa da nota e preencher o campo Origem e o campo Tributação conforme operação deste grupo de despesa;

  3. Após parametrizar o CST de ICMS destas notas, o OBF12000 deve ser reprocessado.

Glossário
AR - Aviso de Recebimento 
ICMS - Imposto sobre Circulação de Mercadorias e Serviços
CST
- Código de Situação Tributária
OBF12000 - Prepara informações para Livros Fiscais
SUP3760 - Dados Nota Fiscal
SUP0650 - Alíquotas ICMS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _