Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIN - Controle de caixa - Envio de malote

Ocorrência
No módulo Financeiro, controle de caixa, envio de malote, pode acontecer de não ter tido movimentação no dia e consecutivamente não ter valores para que seja feito o envio de malote.
Então ao tentar efetuar o processo no componente FCXFP002 - Envio de Malote e o sistema irá apresentar a mensagem:
mceclip2.png

Ambiente
Virtual age - Financeiro

Causa
Isso ocorre por realmente não ter valores para serem informados nos campos e sem que seja efetuado o processo de envio de malote, não seria possível efetuar o encerramento diário no GERFP010.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente ADMFM014 - Atribuição de Valor a Parâmetro por Empresa;
2. Informe o parâmetro IN_ENCERRA_DIA_ENV_MALOTE, configurar o parâmetro com o valor "0";
3. Após efetuar o processo de encerramento diário é necessário voltar a configuração inicial do parâmetro IN_ENCERRA_DIA_ENV_MALOTE para o valor "1 ".

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _