Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA080 - Cancelamento baixa HELP NODELETA

time.pngTempo aproximado para leitura: 00:03:00 min

 

Ocorrência
No módulo Financeiro FINA080, ao tentar realizar o cancelamento de baixa é informado que o título possui impostos. Como podemos proceder para o cancelamento? 

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Esse incidente ocorre, pois a parametrização do sistema está ajustada por padrão para bloqueio do estorno de baixa com impostos.

Solução
A retenção dos impostos de PIS/COFINS/CSLL está definido na emissão, conforme exemplo abaixo possuo os títulos TX correspondente a cada imposto e NF baixados:

 

No momento do cancelamento da baixa do título NF apresenta help: NODELETA 

 

1. Diante deste cenário, será necessário cancelar primeiro as baixas dos títulos TX para depois realizar o cancelamento da baixa da NF. Ajustado o parâmetro MV_CB10925=1, poderá realizar mais uma tentativa de cancelamento da baixa da mesma NF e apresentará um novo help: 

 

2. Selecione a opção: Sim, o sistema permitirá cancelar a baixa apenas da NF e os títulos TX permanecerão baixado:

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _