Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Produto cadastrado com opção "Utiliza classific." igual a SIM. É necessário informar o número do BONO.

Ocorrência
Ao tentar realizar uma entrada manual na rotina 1301 - Receber Mercadoria é apresentada a mensagem Produto cadastrado com opção "Utiliza classific." igual a SIM. É necessário informar o número do BONO. 

mceclip0.png


Ambiente
WinThor - Compras - A partir da versão 29

Causa
Esse incidente ocorre porque a parametrização do sistema está incorreta para o cadastro deste produto.


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 203 - Cadastro de Produto e clique Manutenção;

2. Preencha os filtros conforme necessidade e clique Pesquisar;

3. Selecione o produto desejado e clique duas vezes;

4. Verifique o campo Utilizar classificação arroz, e se estiver igual a Sim  será necessário informar o número do BONO na edição do item na rotina 1301.

mceclip0.png

Importante

  • Verifique com o contador da empresa, como é gerada a numeração do BONO. E caso necessite não informar esse número no item, revise então o cadastro do produto.
  • O Número do BONO é uma informação interna da empresa, sendo controlada pela empresa que faz entrada deste tipo de produto.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _