Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeição 800 – Valor total do ICMS interestadual da UF do remetente difere do somatório dos itens

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Como resolver a Rejeição 800 – Valor total do ICMS interestadual da UF - Unidade Federação do remetente difere do somatório dos itens?

Ambiente
Datasul – Faturamento – Todas as versões

Causa
Esta rejeição faz parte das validações da NT - Nota Técnica 2015/003 que entrou em vigor em 01/01/2016, atendendo ao disposto na Emenda Constitucional 87 de 2015, em relação ao diferencial de alíquota de ICMS - imposto sobre operações relativas à circulação de mercadorias e sobre prestações de serviços de transporte interestadual, intermunicipal e de comunicação.
Ocorre quando no XML da nota fiscal o valor da somatória da Tag vICMSUFRemet, do grupo do Item, não condiz com o valor total informado na Tag vICMSUFDest do grupo totais da nota fiscal.
A SEFAZ - Secretaria da Fazenda faz este somatório de valores, de todos os itens informados no XML e o valor deve ser igual ao que está na Tag do bloco totalizador.

Solução
Para resolver esta rejeição verifique se os valores gerados no bloco do item estão de acordo com o valor informado no bloco totalizador do XML.

Bloco do item

01.jpg

Bloco totalizador

02.jpg

Saiba Mais
Para maiores informações sobre a correta parametrização do DIFAL - Diferencial de Alíquota do ICMS, verifique o artigo disponível no linkDS - MFT - Busca da Alíquota no Cálculo DIFAL na operação interestadual para consumidor final não contribuinte de ICMS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _