Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF Caixa - Problema ao estornar "A FATURAR"

Ocorrência
Ao realizar estorno sistema apresenta mensagem de que o lançamento já integrou com o faturamento.

Ambiente
Hotelaria - Front Office-  VHF Caixa

Causa
Lançamento já integrado na auditoria com o módulo de faturamento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Acessar o módulo Fatura Hotel

Ir em Lançamentos  / Cancelamento de Faturas

 

No cancelamento de fatura, o campos a ser utilizado é ' Seleção das Faturas as serem Canceladas' a mesma deve ser localizada utilizando o(s) filtro(s) em seguida clicando em selecionar.

OBS:  O campo data de cancelamento não pode estar em branco.

 

De acordo com a busca realizada a Fatura localizada deverá ser selecionada em seguida, indicar o motivo do cancelamento e por fim,  clicar no botão confirmar.

 

Após executar os processo indicados acima, será possível proceder com o estorno do lançamento 'A FATURAR' na conta dentro do VHF / Operação de Caixa.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _