Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HF - Front Office - VHF - RDS x Saldo das Contas na Data

HF - Front Office - VHF - RDS x Saldo das Contas na Data

Ocorrência
RDS(Gerenciais) - Saldo atual dos Hóspedes não bate com o Saldo das Contas na Data(Caixa).

Ambiente
HF - Front Office - VHF - RDS x Saldo das Contas na Data

Causa
Possivelmente algum(s) lançamento não integrou no RDS durante a auditoria do dia que apresentou a inconsistência.

Solução
1. No VHF ir no Menu Recepção- Auditoria- digitar na tela da auditoria "refazestatistica"(exatamente com está escrito com exceção da aspas) ;
2. Não pode estar habilitado o botão CAPS LOCK;
3. Irá habilitar os campos de data início e fim, preencha com a data referente a inconsistência e marque o flag "refaz apenas saldo" e clica em processar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

1 Comentários

  • Avatar
    MARCELO ALKMIM

    Prezado há uma diferença de R$21,90 entre o saldo das contas e o RDS. R$20,00 já ocorre por um tempo, portanto hoje surgiu uma diferença de R$1,90 . Poderiam nos auxiliar nesse acerto?

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _