Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - EST - Consistência de Estoque: Quantidade sem valor

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o relatório SUP2080 - Relatório Consistências Estoque ou SUP0319 - Relatório Consistências Estoque(Grade) apresenta a mensagem Quantidade sem valor.

Ambiente

Cross Segmentos - TOTVS Backoffice (Linha Logix) - Estoque - Versão 12

Causa
Essa mensagem ocorre quando o custo mensal final do item é zero, no entanto existe quantidade em estoque. A consulta pode ser realizada no SUP1820 - Relatório movimentos do mês ou SUP0309 - Relatório movimentos do mês(Grade) ou SUP0710/SUP50003 - Movimentação manual estoques

Solução
Para solucionar essa ocorrência, valorize os itens apresentados no relatório implantando um movimento de ajuste de valor, ou estorne o movimento que entrou com quantidade em estoque para esse item.

Importante
Quando o parâmetro Utiliza CUSTO por GRADE do SUP0213 - Parâmetros rotina de controle dimensional estiver marcado, utilize o relatório SUP0319 em substituição ao SUP2080, e SUP0309 em substituição ao SUP1820.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _