Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não foi vinculada uma tributação para partilha de ICMS na rotina 1000.

Ocorrência
Ao realizar processamentos fiscais na rotina 1000 - Processamentos Fiscais é apresentada a mensagem: Não foi vinculada uma tributação para partilha de ICMS na rotina 1000. 

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a falta de tributação vinculada à partilha de ICMS.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Identifique a nota que esta apresentado a mensagem de erro;
2. Verifique na 1008 - Manutenção de Nota Fiscal de Saída o Cód. Trib. vinculado ao produto da nota;

1008-cod-trib.gif

3. Acesse o cadastro do cliente na rotina 302 e verifique a UF;
4. Verifique também o Estado na caixa Endereço de Entrega da rotina 302;

302-uf-estado.gif

5. Em seguida acesse a rotina 514 - Cadastrar Tipo de Tributação, tela de Cadastro, aba Figura ICMS UF Destino e verifique se há tributação cadastrada para a UF do cliente e para a UF do Endereço de Entrega do cliente. Caso não possua tributação cadastrada para uma dessas UF's, realize o cadastro das mesmas.

514-uf-destino.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _