Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Existe mais U.M.A nessa ordem de serviço.

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar endereçar uma O.S (ordem de serviço) na rotina 3713 – Endereçamento por U.M.A é apresentada a mensagem Existe mais U.M.A nessa ordem de serviço.


Ambiente
TOTVS Distribuição - WMS - Linha Winthor - 17 - WMS -  A partir da versão 30

Causa
Este incidente ocorre ao tentar endereçar uma O.S (ordem de serviço) com mais de um código U.M.A (unidade móvel de armazenagem), pois a rotina 3713 realiza o endereçamento  de apenas um código na O.S.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 3719 - Endereçamento por OS no coletor e digite o número da OS que deseja realizar a conferência no campo Ordem de Serviço

2. Informe o número do bônus da OS no campo Num. Bônus e clique Executar para finalizar.

Anima__o.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _