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WINT - Código Fiscal Inválido para essa UF

Ocorrência
Ao digitar um item na rotina 1301 a mensagem: Código Fiscal Invalido para essa UF é apresentada.

Ambiente
Winthor - Compras- Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o Código Fiscal não está cadastrado na rotina 543.

Solução

Para resolver essa mensagem, siga os passos abaixo:


1. Verifique com o contador o CFOP (código fiscal de operações e prestações) correto para essa entrada;

2. Acesse a rotina 543 e clique Incluir;

3. Na tela de cadastro preencha os campos conforme necessidade e clique Gravar;

mceclip0.png

4. Acesse a rotina 1301;

5. Na tela de digitação do item, na caixa Dados Fiscais informe o Código Fiscal conforme orientação do contador;

6. Clique Confirmar.

mceclip1.png


Saiba mais!

  • CFOP iniciado com 1:

Quando o Fornecedor e a empresa estiverem localizados no mesmo Estado (UF) o CFOP iniciará com 1.

Exemplo: Empresa e fornecedor se localizam no estado de MG.

 

  • CFOP iniciado com 2:

Quando o Fornecedor esta localizado em um estado diferente do Estado (UF) da sua empresa, o CFOP iniciará com 2.

Exemplo: Empresa esta localizada em MG e o Fornecedor em SP.

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1 Comentários

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    ALVARO ECCHER

    Consegui corrigir pela 212. A minha figura tributária atribuída ao NCM estava como entrada estadual e por ser interestadual ocasionou o mesmo problema. Trocando o código da figura tributária resolve nesse caso.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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