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HOTELARIA - FRONT OFFICE - SSD - CAHVE EXPIROU

Ocorrência
Mensagem de que a chave do SSD expirou ao acessar os dados na reserva.

Ambiente
Hotelaria - Front Office - SSD

Causa
Chave expirada, necessário gerar nova chave.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o módulo SSD;
2. Na guias, sistema-configuração-gerenciamento de chaves;
3. Clicar em 'gerar chaves', informando as duas senhas já cadastradas anteriormente.

 

OBS: Informar as senhas corretas, pois se informar uma nova senha irá gerar um novo arquivo e assim perde-se todos os dados de cartões já inseridos anteriormente.

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Há pendência referente a um de seus produtos contratados para a empresa ().

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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