Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - WMS - Mensagem 27749 Packing do resumo não foi totalmente concluído

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao liberar o embarque no WM0550 - Liberação Embarques, apresenta a mensagem: 27.749 - Packing do resumo não foi totalmente concluído.
Embarque XXX, resumo XX: nem todos os itens separados encontram-se totalmente embalado. Sem este processo devidamente finalizado não será possível liberar este resumo para o Pré-Faturamento. Para resolver esta pendência poderá ser utilizada a rotina responsável pela manutenção de packing - WM1070.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - WMS Datasul (WMS) - Todas as Versões

Causa
Esta situação ocorre pois no programa WM1070 - Packing, o Status do packing não esta concluído.

Solução
Para corrigir a mensagem, acessar a rotina WM1070, posicionar no Nr Embarque e Nr. Resumo que é apresentado na mensagem e verificar quais os itens que estão com valores diferentes entre as colunas Qtd Item Picking e Qtd Item Packing, na aba Movimento. 
Se o item esta parametrizado no WM0108 - Item para Efeutar Packing, Selecionar o item com diferença, e clicar em PackingInformar os dados referente ao packing e confirmar. 
Se o item não esta parametrizado no WM0108, para Efeutar Packing, clicar em Automático para finalizar o processo. 
Após realizar este procedimento o Status do packing, será alterado para concluído e assim será possível liberar o embarque no WM0550.

Importante
Caso houver cadastro no programa WM0113 - Manutenção Item Estabelecimento Local, as parametrizações deste serão mandatórias, e não o WM0108.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _