FAQs - Suporte técnico

HF - Front Office - Auditoria/Verificações iniciais : Grupo inconsistente (incompatibilidade)

Ocorrência
No módulo (HF - Front Office - VHF), ao realizar a Auditoria, nas verificações iniciais, é informado:
---
As seguintes reservas de grupo apresentaram problemas de incompatibilidade com as individuais.
---


Ambiente
Hotal Full - Visual Hotal Front-Office


Causa
Este incidente ocorre devido a reserva de grupo em que há acomodação inconsistente em relação a projeção de ocupação. Quantidade de reservas geradas maior que a quantidade pré-definida de UHs para ocupação.


Solução
VHF versão iniciada por 5. ou inferior.
Para solucionar essa ocorrência indicamos ajustar a quantidade de UH da acomodação/grupo indicados na auditoria, para que fique igual a geradas, conforme os passos a seguir.

  1. Entrar no menu Reserva / Grupo / Alterar;
  2. Localizar o grupo indicado na auditoria;
  3. Selecionar a acomodação indicada na auditoria;
  4. Clicar no botão [Editar] a direita;
  5. Alterar o campo Qtd UH, colocando a mesma quantidade indicada na auditoria como Geradas;
  6. Clicar no botão [Confirmar] a direita;
  7. Clicar no botão [Confirmar] na parte inferior da tela.

VHF versão iniciada a partir de 6.
Caso a versão do VHF utilizada seja 6.xx.xx.xx orientamos acionar o Suporte TOTVS/CMNet, pois será necessário realizar uma intervenção técnica no registro da acomodação em questão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _