Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Ocorreu um problema ao fazer o envio do e-mail

Ocorrência
Ao tentar acompanhar uma cobrança na rotina 1214 é apresentada a mensagem Ocorreu um problema ao fazer o envio do e-mail.

mceclip0.png


Ambiente
Winthor - Financeiro - A partir da versão 29


Causa
Esse incidente ocorre devido à alguma inconsistência no envio de e-mails.


Solução
Siga as orientações abaixo para o correto funcionamento da rotina 1214, em relação ao envio do e-mail, acesse a rotina 132 - Parâmetros da Presidência e preencha os parâmetros conforme segue e em seguida clique o botão Salvar e Fechar:

  • 2439- Ativar SSL?, opção Não
  • 3117-Ativar TLS?, opção Sim
  • 2438-Domínio do E-mail
  • 2443- E-mail Cópia
  • 2442- E-mail de Resposta
  • 2440- E-mail do Remetente
  • 2436- Endereço SMTP;
  • 2441- Nome do Remetente;
  • 2437- Porta SMTP;
  • 2435- Senha do E-mail da NF-e;
  • 2434- Usuário do E-mail;
  • 3123- Utilizar configuração do Gerenciador de e-mail?, deixe marcado como Não caso não utilize configuração local, como Outlook por exemplo;
  • 3124- Usar configuração de envio de e-mail da filial.

Configurado desta forma, os envios de e-mails funcionarão normalmente.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _