FAQs - Suporte técnico

MP - OFI - Inconsistência log ao tentar usar a rotina Ficha Curricular ( OFIOR150 ).



Ocorrência
No módulo Oficina, ao tentar usar a rotina Ficha Curricular ( OFIOR150 ) o sistema apresenta a inconsistência log abaixo:

type mismatch on compare on OFIR150IMP(OFIOR150.PRW) 10/05/2018 14:15:04 line : 986



Ambiente
Protheus – Oficina – A partir da versão 11.80

Causa
Esse incidente ocorre, pois na tabela de Pergunt ( SX1 ) para o pergunt " OFR150 " não consta as novas perguntas 14 e 15.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Configure o pergunt OFR150 da tabela SX1 conforme orientação do boletim do link abaixo;

2. http://tdn.totvs.com/pages/releaseview.action?pageId=360454708;

3. importante: Deve aplicar o patch que consta no boletim acima.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _