Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 52.849 - Documento já existe no recebimento físico

time.png Tempo aproximado para leitura: 00:01:27 min

Ocorrência
No RE2001 - Recebimento Físico é apresentada mensagem 52.849 - Documento já existe no recebimento físico.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Essa mensagem ocorre devido ao documento que está sendo digitado no Recebimento Fiscal, já está cadastrado no Recebimento Físico.

Solução
Dessa forma para digitação desta nota, o correto é vincular ao Recebimento Físico pelo botão de check vermelho do programa RE1001 Manutenção de Documentos.

Como o Recebimento Físico não tem campo chave para natureza, o ideal é gerar os dois documentos diretamente pelo Recebimento Fiscal para que haja controle das operações de forma correta.

No entanto, essa mensagem é apenas de advertência e cabe ao usuário ter o controle dos documentos cadastrados no Recebimento Físico e Fiscal.
Para que a mensagem não impeça o procedimento e que seja apresentada a descrição dela é necessário a atualização de cadastro de mensagem.

Importante
Há disponibilizada a funcionalidade de Múltiplas Naturezas, que é possível ativar por meio dos Parâmetros do Recebimento – RE0103. Dessa forma é possível gerar apenas um documento com mais de uma natureza pelo Recebimento Fiscal.

Saiba Mais
Sobre a parametrização das Múltiplas Naturezas no Recebimento
Cross Segmentos - Linha Datasul - MRE - Como o recebimento trata Múltiplas Naturezas

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _