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WINT - CNPJ do fornecedor (...) não está de acordo com chave de acesso NFe informada(...). Entrada de Mercadoria não permitida

Ocorrência
Ao realizar uma entrada de mercadoria na rotina 1301 a mensagem CNPJ do fornecedor (...) não está de acordo com chave de acesso NF-e informada(...). Entrada de Mercadoria não permitida é apresentada.

Ambiente
WinThor - Compras - Aplicável a partir da versão 29

Causa
Esse incidente ocorre quando o CNPJ do fornecedor não condiz com o CNPJ informado na chave da nota.

Solução
Para corrigir essa rejeição, realize os passos abaixo:

1. Verifique a chave da  nota e realize a consulta na SEFAZ.

2. Se o CNPJ da SEFAZ estiver diferente do CNPJ informado na rotina 202-Cadastrar Fornecedor, efetue um novo cadastro ou altere o CNPJ  do fornecedor na rotina 202.

3. Em seguida feche a rotina 1301 e realize a entrada novamente.

 

Importante:

  • Na mensagem de erro o primeiro CNPJ que aparece é o que está cadastrado na rotina 202 e o segundo CNPJ que aparece é o que está na chave informada para a entrada de mercadoria, o CNPJ da chave é gravado ao ser feita a nota.
  • Esta é uma informação obrigatória que necessita ser igual, ou seja caso não tenha o CNPJ correto no cadastro do fornecedor você pode não utilizar a chave para a entrada da nota ou será necessário alterar o CNPJ no cadastro para conseguir finalizar a entrada da nota.
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2 Comentários

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    FERLIM IND E COM LTDA

    Bom dia, ja foi feita consulta na SEFAZ e os dados que estão na sefaz estão iguais os que estão cadastrado na rotina 202. favor entrar em contato mais breve possível, pois estou com a mercadoria parada sem poder utilizar 68 -99223-8741

    0
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    Daianny Dias

    Bom dia Ferlim, 

    Vejo que foi atendido pelo ticket 14685154
    Dúvidas estamos à disposição.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

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Olá ,

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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