Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1455 - Rejeição 456: Código de Município diverge da UF de carregamento do MDF-e.

time.pngTempo aproximado para leitura: 00:01:30 min

 

Ocorrência
Ao tentar realizar a manifesto na rotina 1455 - Manifesto Eletrônico de Documentos é apresentada a rejeição 456: Código de Município diverge da UF de carregamento do MDF-e.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Esse incidente ocorre devido a uma inconsistência no código do município.

Solução
Para resolver essa mensagem, siga os passos abaixo:
1. Na rotina 1455 - Manifesto Eletrônico de Documentos;

2. Escolha a opção Manutenção /Edição de MDF-e e clique Avançar;

3. Preencha as informações do cabeçalho e clique Pesquisar;

4. No MDF-e apresentado selecione a nota e informe o Cód. Cid Descarregamento;

5. Clique Salvar;

6. Informe o código IBGE da cidade em que o veículo irá passar, caso haja mais de uma cidade, informe o código IBGE da última cidade em que o veículo vai passar;

7. Nesta nova janela informe o Cód. Cid. Carregamento e clique Avançar e Concluir;

8. Informe o código IBGE da cidade de carregamento.

9. Acompanhe posteriormente o envio do MDF-e através da opção Acompanhamento envio de MDF-e na tela principal da rotina 1455.

 

Importante:
Quando se trata de um MDF-e de retorno, a rotina por default traz a UF da filial, porém é possível editar todas informações e inserir os dados corretos de UF e Cidade de carregamento e descarregamento. 

1455cod456

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _