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Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir documento fiscal eletrônico é apresentada a rejeição: 210: I.E do destinatário inválida.
Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento - A partir da versão 30
Causa
Esse incidente ocorre quando há inconsistências na inscrição estadual do destinatário.
Solução
Para solucionar essa ocorrência, siga os passos abaixo:
1. Contate a Sefaz para verifique se o cliente possui alguma pendência;
2. Acesse o site do SINTEGRA e verifique tanto pelo cadastro do contribuinte como pelo estado, conforme segue:
3. Os dois cenários devem estar de acordo, caso tenha alguma divergência, acione seu cliente para que possa validar junto a SEFAZ, pois, não será possível emitir a nota enquanto essa pendência não for resolvida.
4. Caso não haja divergências, siga os procedimentos abaixo:
4.1. Acesse a rotina 302 - Cadastrar Cliente e clique o botão Manutenção de Registros;
4.2. Preencha os filtros, conforme a necessidade e clique Pesquisar;
4.3. Selecione o cliente desejado e clique duas vezes;
4.4. Na tela de manutenção do registro, caixa 02 - Dados Cadastrais, informe a inscrição estadual no campo Insc. Est./Produtor, conforme relação disponível Portal da Nota Fiscal Eletrônica - SVRS;
4.5. Caso o cliente não possua inscrição estadual informe Isento no campo Insc. Est./Produtor;
4.6. Acesse a rotina 1452 - Emitir documento fiscal eletrônico e selecione a aba Movimentação de Entrada/ Movimentação de Saída, sub-aba Notas pendentes;
4.7. Com o botão direito clique a nota fiscal desejada e selecione a opção Atualizar Dados Cadastrais e, em seguida, clique o botão Sim.

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