Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Existem duplicatas referente a esta nota quitadas ou com Borderô/ Cheque emitido foi desdobrado

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao cancelar uma nota fiscal de entrada na rotina 1307, a mensagem Existem duplicatas referente a esta nota quitadas ou com Borderô/ Cheque emitido foi desdobrado:

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30

Causa
Essa mensagem aparece quando a nota que está sendo cancelada possui duplicatas, borderô ou cheque quitado ou desdobrado. Para que seja feito o cancelamento é necessário realizar o estorno dos títulos que estão vinculados a entrada que será cancelada juntamente com o financeiro da empresa, pois o cancelamento estorna o que estiver vinculado a nota de entrada. 

Solução
Para corrigir essa mensagem apresentada, realize os procedimentos a seguir:

1. Acesse a rotina 775 - Gerir Contas a Pagar
2. Clique na opção Estornar para estornar borderô, cheque ou pagamento de caixa/banco já efetivado; 
3. Preencha os campos, conforme a necessidade, para pesquisar o borderô/cheque onde está o titulo a ser estornado, e clique Pesquisar
4. Na planilha, marque o borderô/cheque a ser estornado, e clique Estornar;
5. Clique Sim ao ser exibida a mensagem "Confirma o estorno do(s) pagamento(s) selecionado(s)?";
6. Clique Ok.

Importante

  • Para cheque já emitido, acesse a rotina 775 e cancele normalmente o cheque;
  • Para borderô já emitido, acesse a rotina 775 e cancele normalmente o borderô;
  • Para um título já desdobrado, não existe procedimento a ser feito, pois o desdobramento do título original é quitado gerando um novo título, o titulo original perde o vinculo com a nota fiscal não permitindo realizar o cancelamento da nota fiscal de entrada. 
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _