Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MC - AER - Aplicação travando ao salvar a O.S

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
O Sistema trava ao clicar no botão Salvar da ordem de serviço de campo.

ATS.png

Ambiente
TOTVS Agro - TOTVS Agro – Multicultivo – Atividades e Recursos - AER – A partir da versão 12.1.24.1

Causa
Possivelmente esteja configurado para salvar mapa na Ordem de Serviço 

Solução
 Para executar os procedimentos seguimos os passos abaixo.

1. Acesse PIMS Multicultivos > Administração > Configurações Gerais;

ATS1.png

2. Filtre o Grupo de Configuração 8 – Ordem de Serviço de Campo;

3. Clique em Aplicar;

ATS2.png

4. Selecione o parâmetro Armazenar Mapas ao salvar Ordem de Serviço;

5. Altere o valor para Não;

6. Clique em Salvar;

ATS3.png

7. Veja, com este procedimento a inclusão e alteração em Ordens de Serviços de Campo serão possíveis
novamente.

Importante
Para os clientes que possuem a versão 12.1.24 ou versão anterior, realizar a abertura de um Ticket para o nosso suporte realizar outro procedimento para normalização do processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _