Ocorrência
No módulo HF - Front Office - VHF, ao realizar a Auditoria, no ponto das verificações iniciais, é indicado registro de hóspede sem endereço residencial cadastrado.
Ambiente
Hotal Full - Visual Hotal Front-Office
Causa
Este incidente ocorre devido a haver FNRH sem endereço cadastrado, ou há endereço incompleto em relação a Cidade, Estado e País.
Solução
Para solucionar este incidente indicamos regularizar a FNRH indicada, conforme os passos a seguir.
- Ao menos um dos endereços cadastrados na FNRH precisa ser o residencial e estar marcado como "Principal"
- [Confirmar]
- Entrar no menu Recepção / Ficha de Hóspede / Ficha de Hóspede (irá abrir a tela da Ficha "Completa");
- Clicar no botão [Procurar] e localizar a ficha em questão;
- Clicar no botão [Editar];
- Clicar na guia |Endereço|;
- Verificar os registros de endereço, pois cada linha corresponde a uma endereço cadastrado e cada endereço tem que estar regular em relação a Cidade, pois esta precisa estar associada a Estado e País, e um dos endereços cadastrados na FNRH precisa ser o residencial e estar marcado como "Principal".
- Após realizar os referidos ajustes salve a FNRH;
- Reiniciar a auditoria.
0 Comentários