Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeição 491 – tpEvento informado inválido

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Ao tentar validar uma CCe SEFAZ - Secretaria da Fazenda retorna a rejeição 491 – tpEvento informado inválido.

Ambiente
Datasul – Nota Fiscal Eletrônica – Versão 12

Causa
Esta rejeição ocorre quando o contribuinte emite CC-e - Carta de Correção Eletrônica para notas fiscais emitidas em contingência SVC-AN - Sefaz Virtual de Contingência Ambiente Nacional ou SVC-RS - Sefaz Virtual de Contingência Rio Grande do Sul.

Solução
Conforme consta na Nota Técnica 2013/007, item 04.4 – Serviço de Registro de Eventos: CC-e e Outros, o registro dos tipos de evento do emitente ou do destinatário, tais como a carta de correção eletrônica, manifestação do destinatário e outros, não será disponibilizado para atendimento pela SVC,
visto que a emissão da CC-e para notas emitidas em contingência SVC-AN e SVC-RS não foi habilitada pela SEFAZ.

Desta forma, não é possível emissão de CC-e quando a nota foi enviada em contingência SVC.

01.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _