Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 905: Campos do grupo fatura não informado

time.pngTempo aproximado para leitura:00:01:00 min

 

Ocorrência
Ao emitir um documento fiscal, é apresentada a Rejeição 905: Campos do grupo fatura não informado.

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Isso ocorre quando as 1460 - Pré-Cadastro de NF-e, Servidor de NF-e e 560 - Atualizar Banco de Dados estão desatualizadas. Realizar procedimento abaixo para correção. Essa rejeição está sendo apresentada devido as novas validações da SEFAZ.

Solução
Para resolver essa mensagem siga os passos abaixo:

1. Atualize o Servidor de NF-e para a última versão disponível;

2. Atualize a rotina 1460 - Pré-Cadastro de NF-e e execute a opção Funções NF-e;

1460.gif
3. Atualize a rotina 560 - Atualizar Banco de Dados e execute a opção Tabela de parâmetros por filial -132 (PCPARAMFILIAL);

5.gif


4. Para finalizar, reabilite as notas para envio na rotina 1452 - Emitir documento fiscal eletrônico.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _