FAQs - Suporte técnico

HF - Front Office - VHF - Auditoria : RDS zerado ou com valores errados

Ocorrência
No módulo HF - Front Office - VHF, após realizar a Auditoria, foi constatado que o RDS está zerado ou com os valores errados na área dos débitos/créditos e dos dados estatísticos.

 

Ambiente
Hotal Full - Visual Hotal Front-Office

 

Causa
Durante a auditoria ocorreu inconsistência na gravação dos dados entre os Passos 14 ao 17.

 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Entrar na tela da auditoria, mesmo sendo informado "Proibido rodar a auditoria antes de meia noite";
  2. Digitar refazestatistica (em minúsculo e sem espaço). Obs.: Esta digitação não irá aparecer na tela, mas estará sendo executada no sistema;
  3. Tendo o comando sido digitado corretamente, na parte superior esquerda da tela serão mostrados
        dois campos de data, nos quais deve-se indicar a data da auditoria;
       
    O campo "Refaz apenas Saldo" deve permanecer desmarcado;
  4. Clicar no botão [Processar];
  5. Após o término do processamento o RDS estará regularizado.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _