Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Faturamento não pode ser feito com este motorista, o mesmo está com cargas a acertar!

Ocorrência
Ao  gerar faturamento na rotina 1402 e aparecer a seguinte mensagem Faturamento não pode ser feito com este motorista, o mesmo está com cargas a acertar! (Nº Dias Máx. p/ Acerto de Carga: xx dias)!

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a inconsistências referentes ao motorista.


Solução
Para corrigir esta mensagem, realize um dos dois procedimentos a seguir:

Procedimento 1

1.1. Feche a rotina 1402 e acesse a rotina 132-Parâmetros da presidência;

1.2. No campo de pesquisa, digite 1985 e pressione Enter;

1.3. Altere o nº de dias no parâmetro 1985-N máximo de dias para acertar carga para uma quantidade maior que o número de dias do carregamento em aberto;

1.4. Clique Salvar e fechar;

mceclip0.png

1.5. Acesse novamente a rotina 1402 e realize o faturamento.

 

Procedimento 2

2.1. Realize o acerto do carregamento através da rotina 410. Para mais informações sobre esse procedimento, acesse Como fechar um carregamento na rotina 410?

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _