Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 868: Grupos Veiculo Transporte e Reboque não devem ser informados.

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar imprimir uma nota fiscal na rotina 1452 é apresentada a rejeição 868 - Grupos Veiculo Transporte e Reboque não devem ser informados. 

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Esse incidente ocorre devido a inconsistências nos grupos de veículos e reboque.vSempre que a operação for Interstadual tag <idDest> = 2, não poderá ser informado os grupos de transportador (id:X03; transporta), Veiculo Transporte (id:X18; veicTransp) e Grupo Reboque (id: X22).  Clique aqui para acessar a Nota Técnica 2016.002 Versão 1.61.

 A critério de cada Sefaz, poderá ser utilizado a regra mencionada acima também para Operações Internas <idDest> = 1.

mceclip1.png

Solução
Para resolver essa mensagem, realize os passos abaixo:

1. Atualize o Servidor NF-e para a versão mais recente;

2. Em seguida, atualize a rotina 560 - Atualizar Banco de Dados para a versão mais recente;

3. Pesquise e marque a tabela de parâmetros por filial PCPARAMFILIAL e clique Confirmar;

4. Para finalizar, acesse a rotina 132 - Parâmetros da Presidência, selecione a Filial desejada e marque como Não o parâmetro 4115 - Gerar Informação de Transporte na NF-e;

5. Clique Salvar e Fechar;

132_garantia_vers_o.gif

6. Reabilite a nota para envio na rotina 1452.

Importante

  • Conforme consolidado na NT 002/2016 versão 1.61,  esta rejeição se aplica somente
    às informações do subgrupo “veicTrasnp” pertencente ao grupo “transp”.  Informações de transportadora ou transportador da mercadoria serão apresentadas conforme cadastro de fornecedor vinculado.
  • Para aprovar a nota em questão apague as informações na rotina 1008.

1008_garantia_vers_o.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _