Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não há estoque deste produto! Estoque Con.:0 - Qt. Cont. Pedidos (Últimos 3 meses):0 - Estoque Cont. Disp.:0

Ocorrência
Ao realizar uma nota de Simples Remessa na rotina 1306 a mensagem "Não há estoque disponível deste produto! Estoque Con.:0 - Qt. Cont. Pedidos (Últimos 3 meses):0 - Estoque Cont. Disp.:0" é apresentada. 

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Essa mensagem é apresentada quando o sistema foi parametrizado na rotina 132-Parâmetros da presidência para validar o estoque ideal, porém se estiver zerado ou com quantidade inferior ao reservado permitirá  efetuar a emissão da nota.

Solução

Para resolver, realize os procedimentos apresentados no Passo a passo.

1. Acesse a rotina 132;
2. No campo de pesquisa, digite 1950 e pressione Enter;
3. Marque como Não parâmetro 1950-Verifica estoque no momento da venda;
4. Clique o botão Salvar e fechar;

28.gif

5. Em seguida, acesse a rotina 1306 e emita a nota.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _