FAQs - Suporte técnico

MP - SIGAPCP - A250NOENC - A ordem de produção não pode ser encerrada pois possui saldo de requisição em processo

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo do Planejamento e Controle da Produção ao tentar encerrar uma OP - Ordem de Produção é apresentada a mensagem A250NOENC - A ordem de produção não pode ser encerrada pois possui saldo de requisição em processo.


Ambiente
Microsiga Protheus - Planejamento e Controle da Produção - Versão 12


Causa
Essa situação ocorre quando o registro selecionado não é o último registro de apontamento da OP ou quando após esse último apontamento aconteceram requisições para a OP


Solução
Avalie se foi selecionado o último apontamento, pois somente por meio dele é possível encerrar a ordem de produção e verifique se após esse último apontamento não foram realizados movimentos de requisição para a OP, deixando assim a Ordem de Produção pendente de novo apontamento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _