Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 17.651 - Conta Aplicação Inexistente

time.png Tempo aproximado para leitura: 00:01:52 min

Ocorrência
Mensagem 17.651 - Conta Aplicação Inexistente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Recebimento (MRE) – Versão 12

Causa
A mensagem 17.651 - Conta Aplicação Inexistente, ocorre quando o item em questão possui controle contábil Débito Direto ou Físico e não possui a conta de aplicação cadastrada no programa CD0138 - Manutenção Itens Materiais.

Solução
No caso de uma nota vinculada a um contrato com matriz de rateio, devem ser verificadas as contas vinculadas nesta matriz. Além do item em questão verificar também o item branco se o mesmo possui conta contábil informada.

Consultar os programas CE0101 - Manutenção Parâmetros EstoqueCD0611 - Manutenção Estabelecimento Estoque CD0602 - Manutenção Estabelecimento e verificar se todas as contas informadas estão corretas. Pode ser modificado e confirmado, se houver problemas a mesma indicará a conta.

Verificar também se no programa CN0101 - Parâmetros Contratos, existe o item padrão de contratos cadastrado e se esse, no programa CD0138 - Manutenção Itens Materiais, possui também sua conta cadastrada.

Quando o item é de controle contábil Débito-Direto é obrigatório a informação de conta em seu cadastro CD0138 - Manutenção Itens Materiais. Para o tem de Débito-Direto ocorre a entrada e a saída automática do valor e da quantidade do estoque para a conta de aplicação informada no item.

O item Branco sempre será utilizado na contabilização de notas fiscais de entrada de Operação com Terceiros, Devolução de Cliente e Transferência entre Estabelecimentos. Isso se faz necessário para contabilização dos impostos da nota fiscal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _