Ocorrência
Ao verificar o RDS o cliente constatou que o Saldo atual dos Hóspedes não está de acordo com o saldo das contas da data em questão.
Ambiente
HF - Front Office - VHF
Causa
Possivelmente alguns lançamentos do PDV que foram integrados após o encerramento da conta, não integraram para o RDS para compor o Saldo atual dos Hóspedes.
Solução
1. Verificar o dia exato em que ocorreu o problema(tomar cuidado quando o período contábil já estiver fechado);
2. Acessar o Menu Recepção -> Auditoria -> digitar na tela da auditoria "refazestatistica"(exatamente desta forma), após irá habilitar o campo de Data Início e Fim, aqui colocará a data em que a divergência começou e a data anterior a data atual, marcar a Flag "refaz apenas saldo" e clicar no botão Processar;
3. Verificar se os valores estão em conciliação entre RDS - Saldo atual do hóspedes X Saldo das contas na data.
0 Comentários