FAQs - Suporte técnico

Cross Segmentos-TOTVS Backoffice (Linha Protheus)-Faturamento (SIGAFAT)- HELP A410NOEMP

Ocorrência 
Como tratar o HELP A410NOEMP na associação da Ordem de Produção no botão beneficia?

Ambiente
Cross Segmentos-TOTVS Backoffice (Linha Protheus)-Faturamento (SIGAFAT)- Versão 12

Causa

Ao usar a função Beneficia no Pedido de Vendas apresenta o Help A410NOEMP, esse Help é apresentado devida algum problema de estrutura de produto.

 

Solução
Verifique a estrutura do produto pois deve apontar o BN para gerar o PA.

Exemplo da estrutura:
FIO01 
|->FIOBN
|->COMPONENTE1
|->COMPONENTE1
O FIO01 é um PA e será utilizado para inclusão da OP e FIOBN será um BN que será utilizado no pedido de vendas, para envio ao Fornecedor para Beneficiamento, com isso terá os empenhos para o produto na SD4.

Dúvida no processo de PCP, consulte:

MP - SIGAPCP - Qual é o processo macro de beneficiamento

MP-SIGAPCP-Ativação do controle automático de revisão de estruturas 

Manufatura - Linha Protheus - SIGAPCP - Quantidades bases diferentes para cada revisão de estrutura 

Obs.: em caso de dúvidas nos processos de estrutura de produto, contate a equipe de Atendimento Protheus Manufatura para auxiliar.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _