Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Advertência - 17.352 - Não pode ser condição de pagamento especial

time.png  Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Quando não informado a condição de pagamento no fornecedor da despesa de exportação, é apresentada a mensagem 17.352 - Não pode ser condição de pagamento especial.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) - Todas as versões

Causa
Esta sendo informada uma condição de pagamento incorreta nas despesas do processo de exportação.

Solução
Para correção, informe no programa EX0270 - Informações de Exportação > EX0270A -Manutenção de Despesas Prevista, nas despesas de exportação uma condição de pagamento válida.
Posteriormente, localize as despesas no programa CD2565 -  Cadastro Despesas e Impostos, verifique qual é o Fornecedor padrão e então localize o Fornecedor no programa CD0401 - Manutenção Fornecedores. Neste programa, verifique a condição de pagamento informada na pasta Financ.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _