Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Série do MDF-e inválida ou não informada. Favor verificar o cadastro da filial na rotina 535

Ocorrência
Ao utilizar a rotina 1455 a mensagem: "Erro ao gravar MDF-e! Erro original: Série do MDF-e inválida ou não informada. Favor verificar o cadastro da filial na rotina 535." é apresentada. 

mceclip0.png

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Essa mensagem é apresentada quando o número de sério informado na MDF-e for inválido. 

Solução
Para corrigir, realize os passos abaixo:

1. Acesse a rotina 535-Cadastrar Filiais;
2. Selecione a filial que está emitindo o MDF-e;
3. Clique o ícone mceclip1.png para abrir a tela de edição de notas;
4. Será exibida uma mensagem de confirmação, clique Sim;

mceclip2.png

5. A janela Editar Notas será exibida. Selecione a aba Documento Eletrônico;
6. Em seguida, na sub aba MDF-e, informe os dados de Próx. Num. MDF-e e número e Série MDF-e;
7. Clique em Confirmar;

mceclip3.png

8. Retorne à rotina 1455 e acesse o MDFe na opção Manutenção / Edição MDF-e, edite e salve o MDF-e para atualizar os dados; 
9. Por último, acesse a opção Acompanhar envio de MDF-e para concluir o processo.

 

Importante
No momento da realização desta configuração, o faturamento deve estar suspenso.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _