Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 626 - CFOP de operação Isenta para ZFM diferente do previsto

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar enviar nota pela rotina 1452 - Emitir Documento Fiscal Eletrônica é apresentada a rejeição 626 - CFOP de operação Isenta para ZFM diferente do previsto.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Esse incidente ocorre quando o produto possui SUFRAMA porém o CFOP não está compatível com essa operações.

Solução
Para corrigir essa mensagem, realize os seguintes passos:

1. Acesse a rotina 203 e clique Manutenção de Registro;

2. Informe o código do produto e clique Pesquisar;

3. Verifique com seu contador se o produto possui SUFRAMA, se positivo informe os valores nos campos conforme segue:

  • Rotina 203, campo %Suframa/Repasse

mceclip0.png

  • Rotina 238, campo Sujeito a desoneração, opção Sim.

mceclip1.png

  • Rotina 514, altere na figura desejada o campo %Suframa na aba Venda-Acrescimo/Desconto e revise os CFOPs na aba Códigos Fiscais.

mceclip2.png

mceclip3.png

 

Importante

  • A alteração no cadastro da figuras tributárias impacta somente nas novas notas.
  • Caso queira aprovar uma unica nota, edite os códigos de CFOPs na rotina 1008 e reabiilite a nota para envio. Em seguida, realize as alterações nos cadastros da rotina 514.

1452cod626

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _