Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 32.318 - Quantidades Incorretas. Seq. X, Item XXX

time.png Tempo aproximado para leitura: 00:00:58 min

Ocorrência
No módulo de Recebimento é apresentada a mensagem de erro 32.318 - Quantidades incorretas. Seq. X, Item XXX.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Recebimento (MRE) – Versão 12

Causa
A mensagem 32.318 - Quantidades incorretas. Seq: X, Item: XXX, informa que as quantidades informadas diferem da quantidade informada para o item. Isto significa que há alguma sequência de item que não possui os dados na pasta Estoque ou que está com a quantidade diferente do total do item.

Solução
Consultar o item na nota fiscal e verificar nas pastas Valores e Estoque qual a informação que consta, se as mesmas estão iguais:

1. RE1001 - Manutenção de Documentos botão Itens.
2. RE1001B - Modifica Itens pastas Valores e Estoque.

imagem1.png

imagem2.png


As quantidades destas duas pastas devem estar iguais para que não ocorra a mensagem.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _