Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - VHF - AUDITORIA - GRUPO COM ROOMINGLIST PENDENTE DE GERAÇÃO

Ocorrência
No módulo HF - Front Office - VHF, ao realizar a Auditoria, no ponto das verificações iniciais, é indicada reserva de grupo com roominglist pendente.

--

As seguintes reservas de grupo possuem reservas não geradas.

mceclip0.png

Ambiente
Hotal Full - Visual Hotal Front-Office

Causa
Esta interrupção ocorre devido a grupo que foi provisionado em relação a qtd de uhs, mas as reservas individuais ainda não foram criadas e geradas.
A criação e geração das reservas individuais de um grupo (roominglist) se baseia na configuração pré estabelecida pelo setor de reservas, ou usuário que criou a reserva do grupo.
Este impacto na auditoria se dá devido ao usuário responsável pelo grupo não ter realizado a criação e geração completa do Roominglist.

Solução
Para viabilizar a auditoria indicamos a criação e geração do roominglist genérico, procedendo conforme os passos a seguir.

1 - Entrar no Menu Recepção > Rooming List 2.

Em seguia, procurar o Grupo e clicar no botão [Confirmar];

mceclip1.png

2 - Na área superior, denominada Acomodações, selecione a acomodação indicada na auditoria, clicando com o botão esquerdo do mouse na linha da acomodação em questão. E no menu suspenso de opções, clique em Gerar Reservas Individuais - Da Acomodação.

mceclip2.png

3 - Após todas as reservas individuais terem sido geradas, clique no botão [Sair] na parte inferior da tela a direita.

4 - Reinicie a auditoria.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

1 Comentários

  • Avatar
    Júlio César Vasconcelos Barros

    Bom dia, 

    Perfeito atendimento rápido e problema resolvido.

     

    Obrigado!

    Júlio César

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _