Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 17.375 - Natureza Operação incompatível com Tipo Documento Físico

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Mensagem 17.375 - Natureza Operação incompatível com Tipo Documento Físico ocorre no programa RE2001 - Recebimento Físico.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão12

Causa
A mensagem 17.375 - Natureza Operação incompatível com Tipo Documento Físico, ocorre quando o campo Tipo Nota no programa RE2001 - Recebimento Físico, não é compatível com a Natureza de Operação.

Solução
Ao receber uma nota fiscal de Retorno de Beneficiamento por exemplo, ao incluir o documento no programa RE2001, deve ser informado no campo Tipo Nota a opção Retorno Benef.

No programa CD0606 - Natureza Operação, é definido por Natureza ou CFOP - Código Fiscal de Operações e Prestações, qual o tipo de operação daquela natureza. 

Então, se a nota recebida for utilizar uma natureza de operação do tipo Retorno de Beneficiamento, o tipo nota deve ser Retorno Benef.

Ao buscar esse documento através do programa RE2001Z - RE1001 - Recebimento Fiscal, a natureza de operação informada deverá ser uma natureza de Retorno de Beneficiamento e o Tipo Nota deverá ser selecionado Retorno Benef.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _