Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmento - TOTVS Backoffice Linha Protheus - SIGAEIC- Declaracao nao aceita - Usuario nao cadastrado como representante legal do importador para as atividades de importacao

Cross Segmento - TOTVS Backoffice Linha Protheus - SIGAEIC- Declaracao nao aceita - Usuario nao cadastrado como representante legal do importador para as atividades de importacao

time.pngTempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo SIGAEIC, ao tentar realizar a integração de L.I. com o Siscomex é retornada a mensagem:
"Declaração não aceita - Usuário não cadastrado como representante legal do importador para as atividades de importação"

 

time.pngTempo aproximado para leitura: 00:02:00 min
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus)  – Easy Import Control – Todas versões

Causa
Certificado não associado ao importador informado no processo (Representante legal).

Solução
Validação do Siscomex sob o Certificado utilizado para integrar as informações ao mesmo, o E-CPF deve estar associado ao importador do Processo.
Caso a mensagem seja apresentada deve-se verificar se o importador utilizado no processo esta correto e se o certificado utilizado para a integração esta associado a este importador junto ao Siscomex.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _