Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - Item não foi listado no arquivo gerado pelo VDP10230

time.png Tempo aproximado para leitura: 00:02:40 min

Ocorrência
Por que o item não foi listado no arquivo gerado pelo VDP10230 - Ficha de Conteúdo de Importação - FCI - Ficha de Conteúdo de Importação?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
Somente itens que tiveram sua faixas de % CI - Conteúdo de Importação alteradas, ou que ainda não tiveram nenhum envio prévio serão selecionados na rotina. Itens que estão com o % CI zerados serão ignorados.

Solução
Verifique dentro do período selecionado se há notas de entrada com CFOP - Código Fiscal de Operações e Prestações de importação relacionado ao item ou a algum dos componentes do item.
Verifique dentro do período selecionado se há notas de saída do item pai.
Verifique no VDP10230 se este item nunca teve seu envio efetuado em algum momento.
Caso todas estas verificações foram negativas, seu item não será listado pelo programa, e por consequência não precisa gerar FCI.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _