Ocorrência
No módulo (HF - Front Office - VHF), ao realizar a Auditoria, no ponto das verificações iniciais, é indicada reserva No-show com saldo diferente de zero.
Ambiente
Hotal Full - Visual Hotal Front-Office
Causa
Este incidente ocorre devido a reserva confirmada em que houve lançamento de pré pagamento (depósito antecipado) e que na data de chegada o check-in não foi realizado.
Solução
Para esta ocorrência, indicamos proceder com uma das ações a seguir.
- Dar check-in na reserva;
ou
- Alterar a reserva marcando a flag "Gtda.", para que a mesma fique garantida por um dia;
ou
- Alterar a reserva modificando data chegada para o dia seguinte;
ou
- Pela tela Consulta Geral de Reservas, aplicar o No-show de forma manual;
ou
- Transferir o lançamento de pré pagamento da reserva para uma conta avulsa.
Após proceder com uma destas ações a reserva estará regular, e a auditoria irá prosseguir.
1 Comentários