FAQs - Suporte técnico

HF - Front Office - VHF - Auditoria/Verificações iniciais : Reserva no-show com saldo diferente de zero

Ocorrência
No módulo (HF - Front Office - VHF), ao realizar a Auditoria, no ponto das verificações iniciais, é indicada reserva No-show com saldo diferente de zero.

Ambiente
Hotal Full - Visual Hotal Front-Office

Causa
Este incidente ocorre devido a reserva confirmada em que houve lançamento de pré pagamento (depósito antecipado) e que na data de chegada o check-in não foi realizado.

Solução
Para este incidente indicamos proceder com uma das ações a seguir.

     - Dar check-in na reserva;
       ou
     - Alterar a reserva marcando a flag "Gtda.", para que a mesma fique garantida por um dia;
       ou
     - Alterar a reserva modificando data chegada para o dia seguinte;
       ou
     - Transferir o lançamento de pré pagamento da reserva para uma conta avulsa.

Após proceder com uma destas ações a reserva estará regular e a auditoria irá prosseguir.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _