Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não foi encontrado nenhuma configuração de exercício com os parâmetros informados.

Ocorrência
Ao acessar uma rotina do contábil é apresentada a mensagem Não foi encontrada nenhuma configuração de exercício com os parâmetros informados. 

mceclip0.png



Ambiente
WinThor - Contábil - Aplicável a partir da versão 30


Causa
Esse incidente ocorre pois a parametrização do sistema está incorreta para o exercício em questão.

Solução
Para resolver a mensagem, siga os passos abaixo:

1. Acesse a rotina 131 - Permitir Acesso a Dados;

2. Informe o Usuário e clique Pesquisar;

3. Conceda as permissões para os agrupadores: Filial, Centro de Custo e Plano de Contas;

gif_34.gif

 

Importante
A maioria das rotinas do contábil estão validando essas permissões. Caso acesse alguma rotina e não consiga visualizar alguma conta contábil, verifique se o plano de contas cadastrado possui permissão liberada na rotina 131, caso contrário, conceda a permissão a este plano.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _