Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - ''Erro ao Gerar Faturamento Venda Assistida: Erro no faturamento da Venda assistida TV7''

Ocorrência
Ao faturar um pedido de venda assistida é apresenta a mensagem Erro ao Gerar Faturamento Venda Assistida: Erro no faturamento da Venda assistida TV7.


Ambiente
WinThor - Material de Construção - Aplicável a partir da versão 29


Causa
Esse incidente ocorre porque um ou mais itens do pedido estão sem tributação cadastrada para o estado do destino (Estado do cadastro do Cliente)

 

Solução
Para resolver, realize os passos abaixo:

mceclip0.png

1. Acesse a rotina 271 - Cadastrar tributação do produto ou a rotina 574 - Tributações por Estado;

2. Na rotina 271, Pesquise o fornecedor através do Código Principal e clique Confirmar;

3. Clique Pesquisar;

mceclip1.png

4. Em seguida, pressione o botão Apl. Trib. Prod. Família;

  • Após cadastrar a tributação correta nas rotinas, realize uma exportação de cadastro de produtos e de tributação utilizando a rotina 4147 - Aciona Importação.

Pronto! O pedido será faturado normalmente.

 

Importante
Se a Figura Tributária for diferente por cada região, será necessário informar manualmente no campo Cod. Tribut, na planilha abaixo do produto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _