Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Número de nota fiscal zerada para conhecimento de transporte.

Ocorrência
Ao validar o arquivo Sintegra a mensagem de erro "Número de nota fiscal zerada para conhecimento de transporte" é apresentada. 

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esse incidente ocorre, quando o número da nota fiscal estiver zerada no documento enviado para o SINTEGRA. 

Solução

Para corrigir, realize os passos abaixo:

1. Identifique o número de documento apresentado no campo Documento-item;

mceclip0.png

2. Acesse a rotina 1007 ou 1008, informe os dados do CT-e e clique o botão Localizar;

3. Na aba Dados do transporte clique o botão NF's Acobertadas;

mceclip1.png

4. Informe as notas fiscais acobertadas na janela Informações da Carga do Conhecimento de Frete e clique o botão Confirmar;

mceclip2.png

5. Gere um novo arquivo do Sintegra na rotina 1052;

 

Importante
O botão NF's acobertadas só fica disponível quando a espécie é CT.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _