Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 8.709 - Nota Fiscal recebeu rateio de frete. Não foi desatualizada

time.png Tempo aproximado para leitura: 00:01:35 min

Ocorrência
Ao desatualizar uma nota que recebeu o rateio é apresentada a mensagem 8.709 - Nota Fiscal recebeu rateio de frete. Não foi desatualizada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem 8.709 - Nota Fiscal recebeu rateio de frete. Não foi desatualizada ocorre quando a nota fiscal lançada recebeu rateio de frete ou de despesas. A desatualização da nota fiscal é permitida somente após desatualizar a nota de rateio.

Solução
Quando um documento que recebeu rateio precisa ser desatualizado, é necessário primeiramente desatualizar o documento de rateio e no documento de rateio deverá ser desvinculado o documento que precisa ser desatualizado.

No programa RE1001 - Manutenção de Documentos já com o documento de rateio desatualizado, entrar na pasta Rateio e clicar no botão Rateio ao fazer isto será apresentada uma advertência informando que: Os itens da nota serão criados novamente, qualquer alteração que tenha sido efetuada para os itens serão perdidas, que significa que, o rateio dos itens será desfeito.

RE1001_-_rateio.jpg

Erro.jpg


Prosseguir com a desvinculação clicando em OK na mensagem, na tela RE1904 - Seleção Documento, selecionar o documento que recebeu o rateio e através da seta virada para a esquerda tirá-lo da caixa de seleção.

RE1904.jpg


Após efetuar o procedimento acima, o documento que recebeu o rateio poderá ser desatualizado. Para encontrar o documento de rateio, pode ser utilizado o programa de consulta detalhada do documento RE0701A - Detalhes Documento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    Osmar Henrique Canever

    E qual seria o procedimento para quando o documento de frete já ter sido pago? Obrigado

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _